Error: You must have PHP version 7.4 or greater to run PBCMS [RuntimeException] The selected version (3.2.1) cannot be installed because it requires PHP 7.4 or higher and your system has PHP 7.0.1 installed.